
<!DOCTYPE html>
<html lang="en-US">
<head><link rel="stylesheet" type="text/css" href="https://cdn-asn.heartyhosting.com/wp-content/cache/minify/000000/bcpBDoMwDETRC5EOLHqeyjEWcgkmygQkbo-qbtl96f03ZmdHLruuqXhu0i6wX8Vem8cw4vQK2ZIwIKR1Ih9eZij5_340TPhar6IrPh6KxcKa6x58zhs.css?b58cb1efb71288570ada225d33fcbe93
" media="all" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

	<!-- Apple iTunes Smart Banner -->
			<meta name="apple-itunes-app" content="app-id=1327454933"/>
	
	<!-- Facebook Pages Link Ownership -->
			<meta property="fb:pages" content="8782279894"/>
		<meta property="fb:pages" content="98185939895"/>
		<meta property="fb:pages" content="159354164085901"/>
	
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.adventuresportsnetwork.com/xmlrpc.php"/>

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.adventuresportsnetwork.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/asn/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.adventuresportsnetwork.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/asn/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="194x194" href="https://www.adventuresportsnetwork.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/asn/favicon-194x194.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://www.adventuresportsnetwork.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/asn/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.adventuresportsnetwork.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/asn/favicon-16x16.png">
	<link rel="manifest" href="https://www.adventuresportsnetwork.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/asn/site.webmanifest">
	<link rel="mask-icon" href="https://www.adventuresportsnetwork.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/asn/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="ASN Magazine">
	<meta name="application-name" content="asn">
	<meta name="theme-color" content="#000000">

	<title>The Best New Paddling Books from the Amazon to the Rivers of the West</title>
<script>var utag_data = {"canonical_url":"\/sport\/paddle-sports\/canoe-kayak\/the-best-new-paddling-books-from-the-amazon-to-the-rivers-of-the-west\/","page_category":"post","sponsored":"off","tragedy":"off","zergnet23":"on","connatrix":"on","skimlinks":"on","advertorial":"off","yappa":"on","node_id":"1000650503","content_type":"article","node_category":["Canoe &amp; Kayak","Paddlesports"],"node_tags":[],"content_updated_date":"2019\/11\/15","content_publish_date":"2019\/11\/15","page_title":"The Best New Paddling Books, from the Amazon to the Rivers of the West","sponsorship_name":"none","comments":"on","teads":"on","nativo":"on"};
function parseUrlParams(val) {
				    var result = "none",
				        tmp = [];
				    var items = location.search.substr(1).split("&");
				    for (var index = 0; index < items.length; index++) {
				        tmp = items[index].split("=");
				        if (tmp[0] === val) result = decodeURIComponent(tmp[1]);
				    }
				    return result;
				}
		if(window.innerWidth < 768) {
			utag_data.site_display_format = 'mobile';
		} else if(window.innerWidth >= 768 && window.innerWidth <= 1024) {
			utag_data.site_display_format = 'tablet';
		} else {
			utag_data.site_display_format = 'desktop';
		}
		
		utag_data.referrer = document.referrer;
		utag_data.utm_source = parseUrlParams('utm_source');
		utag_data.utm_medium = parseUrlParams('utm_medium');
		utag_data.utm_campaign = parseUrlParams('utm_campaign');
		
			if(parseUrlParams("test") !== "none") {
				console.log(utag_data);
			}function tealiumOnLoad() {
			if(typeof utag !== 'undefined'){
				utag_data.event_name = 'onLoad';
				utag.view(utag_data);
				if(parseUrlParams("test") !== "none") {
					console.log("tealium onload");
				}
			}
			}window.addEventListener("load", tealiumOnLoad);</script>		<script>
			function amiGetCookieSupport() {
				var persist = true;
				do {
					var c = 'gCStest=' + Math.floor( Math.random() * 100000000 );
					document.cookie = persist ? c + ';expires=Tue, 01-Jan-2030 00:00:00 GMT' : c;
					if ( document.cookie.indexOf( c ) !== -1 ) {
						document.cookie = c + ';expires=Sat, 01-Jan-2000 00:00:00 GMT';
						return persist;
					}
				} while ( !( persist = !persist ) );
				return null;
			}

			var amiLoadAdJS = function( url, implementationCode, location ) {

				var scriptTag = document.createElement( 'script' );
				scriptTag.src = url;

				scriptTag.async = true;

				if ( amiGetCookieSupport() == null ) {
					scriptTag.async = false;
					scriptTag.defer = true;
				}

				scriptTag.onload = implementationCode;
				scriptTag.onreadystatechange = implementationCode;

				location.appendChild( scriptTag );

				return "";
			};
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Book reviews of three new worthy reads for paddlers: West Hansen&#039;s The Amazon from Source to Sea, Zak Podmore&#039;s Confluence, and Heather Hansman&#039;s Downriver."/>
<link rel="canonical" href="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/the-best-new-paddling-books-from-the-amazon-to-the-rivers-of-the-west/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Best New Paddling Books from the Amazon to the Rivers of the West" />
<meta property="og:description" content="Book reviews of three new worthy reads for paddlers: West Hansen&#039;s The Amazon from Source to Sea, Zak Podmore&#039;s Confluence, and Heather Hansman&#039;s Downriver." />
<meta property="og:url" content="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/the-best-new-paddling-books-from-the-amazon-to-the-rivers-of-the-west/" />
<meta property="og:site_name" content="Adventure Sports Network" />
<meta property="article:publisher" content="https://www.facebook.com/adventuresportsnetwork/" />
<meta property="article:section" content="Canoe &amp; Kayak" />
<meta property="article:published_time" content="2019-11-15T18:33:05+00:00" />
<meta property="article:modified_time" content="2019-11-15T18:49:02+00:00" />
<meta property="og:updated_time" content="2019-11-15T18:49:02+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=900%2C638&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=900%2C638&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="638" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Book reviews of three new worthy reads for paddlers: West Hansen&#039;s The Amazon from Source to Sea, Zak Podmore&#039;s Confluence, and Heather Hansman&#039;s Downriver." />
<meta name="twitter:title" content="The Best New Paddling Books from the Amazon to the Rivers of the West" />
<meta name="twitter:site" content="@advntrsn" />
<meta name="twitter:image" content="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=900%2C638&#038;ssl=1" />
<meta name="twitter:creator" content="@advntrsn" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.adventuresportsnetwork.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//static.adsafeprotected.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
		function gptAdsWindowWidth() {
			var w = window,
				d = document,
				e = d.documentElement,
				x = Math.max( e.scrollWidth, e.offsetWidth, e.clientWidth );
			return x;
		}
		function getCookie(name) {
			var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
			));
			return matches ? decodeURIComponent(matches[1]) : undefined;
		}
		function setCookie(name, value, options) {
			options = options || {};

			var expires = options.expires;

			if (typeof expires == "number" && expires) {
				var d = new Date();
				d.setTime(d.getTime() + expires * 1000);
				expires = options.expires = d;
			}
			if (expires && expires.toUTCString) {
				options.expires = expires.toUTCString();
			}

			value = encodeURIComponent(value);

			var updatedCookie = name + "=" + value;

			for (var propName in options) {
				updatedCookie += "; " + propName;
				var propValue = options[propName];
				if (propValue !== true) {
					updatedCookie += "=" + propValue;
				}
			}

			document.cookie = updatedCookie;
		}
		function adsParseUrlParams( val ) {
			var result = false,
				tmp = [];
			var items = location.search.substr( 1 ).split( "&" );
			for ( var index = 0; index < items.length; index++ ) {
				tmp = items[ index ].split( "=" );
				if ( tmp[ 0 ] === val ) {
					result = decodeURIComponent( tmp[ 1 ] );
				}
			}
			return result;
		}

		var googletag = googletag || {};
		var sizeMapping = [];
		window.iasPETSlots = [];
		window.lazyReady = false;
		googletag.cmd = googletag.cmd || [];
		googletag.slots = googletag.slots || {};
		googletag.slots_oop = googletag.slots_oop || {};
		var llSlots = llSlots || [];
		var infSlots = infSlots || [];
		var gallerySlots = gallerySlots || [];
		var initSlots = initSlots || [];
		window.amimb = 1;
		window.leader = 1;
		window.sh = 1;
				window.shKey = 1092518;
				var mobileBreakPoint = 767;
		var tabletBreakPoint = 1024;
		var inMobileViewPort = gptAdsWindowWidth() < mobileBreakPoint;
		var inTabletViewPort = tabletBreakPoint > gptAdsWindowWidth() && gptAdsWindowWidth() > mobileBreakPoint;
		var siteToken = inMobileViewPort ? '/4216/asn/' : '/4216/asn/';
		var s1 = 'canoe-kayak';
		var s2 = '';
		var s3 = '';
		var pageID = '';
		var pid = '1000650503';
		var keyword = 'post';
		var cType = 'Article';

		window.gptNetwork = siteToken;

		if(cType === 'Gallery' && gptAdsWindowWidth() <= 1023) {
			cType = 'VerticalList';
		}
		//Depends on tealium dataLayer
		if ( typeof utag_data !== 'undefined' && typeof utag_data.sponsored !== 'undefined' ) {
			var spons = utag_data.sponsored;
		} else {
			var spons = 'no';
		}

		window.adsRefresh = {};
		window.adsRefresh.time = 30000;
		window.adsRefresh.impr = [];
		window.adsRefresh.ads = [];
		window.adsRefresh.not = [];
	</script>
		<script type="text/javascript">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</script>    	<script>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</script>
		<script>
		window.refresh = true;
		if ( cType == 'GalleryPost' && window.refresh && window.innerWidth > 1023 ) {
			window.refresh = false;
		}
		window.pauseRefresh = false;
		if ( window.refresh ) {
			googletag.cmd.push( function() {
				googletag.pubads().addEventListener( 'slotRenderEnded', function( event ) {
					var slot_id = event.slot.getSlotElementId();
					console.log( 'AMI: rendered: ', slot_id );
					if ( 'mb-sticky' === slot_id ) {
						if ( event.isEmpty ) {
							window.adsRefresh.impr[slot_id] = true;
							window.adsRefresh.ads[slot_id] = setInterval( function() {
								if(typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false) {
									ami_gpt.refreshSlot( slot_id )
								}
							}, window.adsRefresh.time );
							if ( -1 === slot_id.indexOf( 'sh-' ) && -1 === slot_id.indexOf( 'sponsor' ) && typeof ga !== 'undefined' ) {
								ga( function() {
									ga( 'tealium_0.send', {hitType: 'event', eventCategory: 'Ads Slot Empty', eventAction: 'Refresh', eventLabel: slot_id, nonInteraction: true} );
								} );
							}
						}
					}
				} );
				googletag.pubads().addEventListener( 'impressionViewable', function( event ) {
					var slot_id = event.slot.getSlotElementId();
					console.log( 'AMI: imr: ', slot_id );
					if ( 'mb-sticky' === slot_id ) {
						console.log( 'AMI: will be refreshed: ', slot_id );
						window.adsRefresh.impr[slot_id] = true;
						window.adsRefresh.ads[slot_id] = setInterval( function() {
							if(typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false) {
								ami_gpt.refreshSlot( slot_id );
							}
						}, window.adsRefresh.time );
					} else {
						console.log( 'AMI: will not be refreshed: ', slot_id );
					}
				} );
			} );
		}
	</script>
	<link rel='preconnect' href='//cdn-asn.heartyhosting.com'>
<meta name="news_keywords" content="books" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adventuresportsnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<script type="text/javascript" src="https://cdn-asn.heartyhosting.com/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzAA.js?b58cb1efb71288570ada225d33fcbe93
"></script>
<link rel='https://api.w.org/' href='https://www.adventuresportsnetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adventuresportsnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adventuresportsnetwork.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/paVBrb-15ICUf' />
<link rel="alternate" type="application/json+oembed" href="https://www.adventuresportsnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adventuresportsnetwork.com%2Fsport%2Fpaddle-sports%2Fcanoe-kayak%2Fthe-best-new-paddling-books-from-the-amazon-to-the-rivers-of-the-west%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adventuresportsnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adventuresportsnetwork.com%2Fsport%2Fpaddle-sports%2Fcanoe-kayak%2Fthe-best-new-paddling-books-from-the-amazon-to-the-rivers-of-the-west%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.adventuresportsnetwork.com\/sport\/paddle-sports\/canoe-kayak\/the-best-new-paddling-books-from-the-amazon-to-the-rivers-of-the-west\/"},"headline":"The Best New Paddling Books, from the Amazon to the Rivers of the West","datePublished":"2019-11-15T10:33:05-08:00","dateModified":"2019-11-15T10:49:02-08:00","author":{"@type":"Person","name":"Conor Mihell"},"publisher":{"@type":"Organization","name":"Adventure Sports Network","url":"https:\/\/www.adventuresportsnetwork.com\/","parentOrganization":"American Media Inc","logo":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.adventuresportsnetwork.com\/wp-content\/themes\/vip\/am-plugins\/ami-schemas\/logos\/asn-logo.png?ssl=1","width":"234","height":"160"},"address":{"@type":"PostalAddress","streetAddress":"4 New York Plaza","addresslocality":"New York, NY","postalCode":"10004"},"telephone":"212-545-4800","sameAs":["https:\/\/www.facebook.com\/adventuresportsnetwork","https:\/\/twitter.com\/advntrsn","https:\/\/www.instagram.com\/adventuresportsnetwork","https:\/\/www.pinterest.com\/adventuresportsnetwrk","https:\/\/www.youtube.com\/transworld"]},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.adventuresportsnetwork.com\/wp-content\/uploads\/2019\/11\/banner_books.jpg?resize=1200%2C600&ssl=1","width":"1200","height":"600"},"description":"Check out these new river reads from West Hansen, Zak Podmore and Heather Hansman","alternativeHeadline":"The Best New Paddling Books from the Amazon to the Rivers of the West"}</script>
				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.adventuresportsnetwork.com\/canoe-kayak","name":"Canoe &amp; Kayak"}}]}</script>
			<script>
		window.jwVastTag = {};
		window.prerollTag = {};
		window.jwpDef = {};
	</script>
		<script type="text/javascript">
		var onloadCallback = function () {
			grecaptcha.render('captcha_div', {
				'sitekey': '6Le3wfsSAAAAACvmSPuxMZp6mKxCn62rYP2EcJeP',
				'size': 'compact',
				'theme': 'dark'
			});
		};
	</script>
				<style type="text/css" id="wp-custom-css">
				#TakeoverBackground {
	    background-position: center 70px!important;
}
.admin-bar #TakeoverBackground {
	    background-position: center 102px!important;
}
/* Hiding sponsored-banner, as we don't need it on ASN. Should be removed on backend as well */
.sponsored-banner {
	display: none;
}

/* TEMP Fix for thumbs in video module. Added 6.05.2019, should be removed after the next release */
.module-video-next li {
	margin-right: 20px;
}

/* Fix fo branded pages */
.post-body .credit {
		display:  flex;
		align-items: center;
	}
	.post-body .credit-logo img {
		margin: 0;
	}
@media screen and (max-width: 767px) {
	    .post-body .credit-logo img {
				min-width: 100px;
	}
}			</style>
		
    </head>

<body class="post-template-default single single-post postid-1000650503 single-format-standard solr-infinite-scroll category-220394">
	<!-- Loading script asynchronously -->
<script type="text/javascript">
 (function(a,b,c,d){
 a='https://tags.tiqcdn.com/utag/ami/asn/prod/utag.js';
 b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
 a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
 })();
</script>
<!-- END: T-WP -->
<div id="skin" class="dfp-slot dfp-oop"></div><div id="interstitial" class="dfp-slot dfp-oop"></div>
	<div id="TakeoverBackground">
		<div id="PageContainer">
			<header class="site-header">
				<div class="header-content">
					<div class="header-logo-nav">
						<div class="extended-menu-btn">
							<div id="menu-trigger">
								<span></span><span></span><span></span>
								<div class="hidden-except-readers">Open main menu button</div>
							</div>
						</div>
						<div class="site-branding">
							<h4 class="site-header__logo">							<a href="https://www.adventuresportsnetwork.com" rel="home">
								<span class="hidden-except-readers">ASN logo</span>
								<svg class="site-logo"><use xlink:href="#logo-asn"></use></svg>
																	<span>Adventure Sports Network</span>
															</a>
							</h4>						</div>
						<nav class="main-navigation" id="TopBarNav">
							<h2 class="seo-heading">Site Navigation</h2>
							<ul id="menu-desktop-navigation" class="main-nav__list"><li id="menu-item-1000421939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1000421939 main-nav__item"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/">Sport</a><li id="menu-item-1000421941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421941 main-nav__item"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/outdoor/">Outdoor</a><li id="menu-item-1000421940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421940 main-nav__item"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/gear/">Gear</a><li id="menu-item-1000421944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421944 main-nav__item"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/travel/">Travel</a><li id="menu-item-1000629732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000629732 main-nav__item"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/environment/">Environment</a><li id="menu-item-1000449951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000449951 main-nav__item"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/videos/">Video</a></ul><div class="nav__sub-menu"><ul id="menu-desktop-navigation-dropdown" class="sub-menu__list"><li id="menu-item-1000421945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1000421945"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1000421949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421949"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/bike/">Bike</a>	<li id="menu-item-1000629682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000629682"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/climbing/">Climbing</a>	<li id="menu-item-1000422613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422613"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/fishing/">Fishing</a>	<li id="menu-item-1000421952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421952"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/moto/">Moto</a>	<li id="menu-item-1000604834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000604834"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/paddle-sports/">Paddlesports</a>	<li id="menu-item-1000421950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421950"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/skateboarding/">Skateboarding</a>	<li id="menu-item-1000421947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421947"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/skiing/">Skiing</a>	<li id="menu-item-1000421948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421948"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/snowboarding/">Snowboarding</a>	<li id="menu-item-1000421946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421946"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/surf/">Surf</a></ul>
<li id="menu-item-1000421957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000421957"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/outdoor/">Outdoor</a>
<ul class="sub-menu">
	<li id="menu-item-1000421958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421958"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/outdoor/camping/">Camping</a>	<li id="menu-item-1000421959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421959"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/outdoor/hiking/">Hiking</a>	<li id="menu-item-1000421960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421960"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/outdoor/nature/">Nature</a>	<li id="menu-item-1000454538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000454538"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/outdoor/roadlife/">Roadlife</a>	<li id="menu-item-1000422570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422570"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/outdoor/running/">Running</a></ul>
<li id="menu-item-1000421961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000421961"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-1000421965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421965"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/travel/cheap-and-deep/">Cheap and Deep</a>	<li id="menu-item-1000428214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000428214"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/travel/checking-in/">Checking In</a>	<li id="menu-item-1000422575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422575"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/travel/dispatches/">Dispatches</a>	<li id="menu-item-1000421966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421966"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/travel/weekends/">Weekends</a></ul>
<li id="menu-item-1000421953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000421953"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/gear/">Gear</a>
<ul class="sub-menu">
	<li id="menu-item-1000421954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000421954"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/gear/packlist/">Packlist</a>	<li id="menu-item-1000422578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000422578"><a class="main-nav__item-link" href="http://www.adventuresportsnetwork.com/tag/gear-reviews">Reviews</a></ul>
<li id="menu-item-1000629759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000629759"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/environment/">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-1000629765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000629765"><a class="main-nav__item-link" href="http://www.adventuresportsnetwork.com/tag/climate-change">Climate Change</a>	<li id="menu-item-1000629767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000629767"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/tag/conservation">Conservation</a>	<li id="menu-item-1000629766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000629766"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/tag/sustainability">Sustainability</a></ul>
<li id="menu-item-1000421977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1000421977"><a class="main-nav__item-link" href="/">Network</a>
<ul class="sub-menu">
	<li id="menu-item-1000421988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000421988"><a class="main-nav__item-link" href="https://www.bikemag.com/">Bike</a>	<li id="menu-item-1000421981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000421981"><a class="main-nav__item-link" href="/sport/paddle-sports/canoe-kayak/">Canoe &#038; Kayak</a>	<li id="menu-item-1000456285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000456285"><a class="main-nav__item-link" href="http://www.mensjournal.com/">Men&#8217;s Journal</a>	<li id="menu-item-1000421983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000421983"><a class="main-nav__item-link" href="https://www.newschoolers.com/">Newschoolers</a>	<li id="menu-item-1000421982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000421982"><a class="main-nav__item-link" href="https://www.powder.com/">Powder</a>	<li id="menu-item-1000421984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000421984"><a class="main-nav__item-link" href="https://www.snowboarder.com/">Snowboarder</a>	<li id="menu-item-1000421980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000421980"><a class="main-nav__item-link" href="/sport/paddle-sports/standup-paddling/">SUP</a>	<li id="menu-item-1000421979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000421979"><a class="main-nav__item-link" href="https://www.surfer.com/">Surfer</a>	<li id="menu-item-1000421986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000421986"><a class="main-nav__item-link" href="https://skateboarding.transworld.net">TW Skateboarding</a></ul>
</ul></div>						</nav>
						<div class="mobile-navigation">
							
							<ul id="menu-mobile-navigation" class="site-header__main-nav__mobile-tools__links__list"><li id="menu-item-1000421997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1000421997"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1000422743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422743"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/bike/">Bike</a>	<li id="menu-item-1000629698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000629698"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/climbing/">Climbing</a>	<li id="menu-item-1000422744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422744"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/fishing/">Fishing</a>	<li id="menu-item-1000422745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422745"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/moto/">Moto</a>	<li id="menu-item-1000422746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000422746"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/paddle-sports/">Paddlesports</a>	<li id="menu-item-1000422747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422747"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/skateboarding/">Skateboarding</a>	<li id="menu-item-1000422748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422748"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/skiing/">Skiing</a>	<li id="menu-item-1000422749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422749"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/snowboarding/">Snowboarding</a>	<li id="menu-item-1000422750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422750"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/sport/surf/">Surf</a></ul>
<li id="menu-item-1000421999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000421999"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/outdoor/">Outdoor</a>
<ul class="sub-menu">
	<li id="menu-item-1000422751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422751"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/outdoor/camping/">Camping</a>	<li id="menu-item-1000422752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422752"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/outdoor/hiking/">Hiking</a>	<li id="menu-item-1000422753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422753"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/outdoor/nature/">Nature</a>	<li id="menu-item-1000454539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000454539"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/outdoor/roadlife/">Roadlife</a>	<li id="menu-item-1000422754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422754"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/outdoor/running/">Running</a></ul>
<li id="menu-item-1000421998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000421998"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/gear/">Gear</a>
<ul class="sub-menu">
	<li id="menu-item-1000422768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422768"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/gear/packlist/">Packlist</a>	<li id="menu-item-1000424535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000424535"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/tag/gear-reviews/">Reviews</a></ul>
<li id="menu-item-1000422002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000422002"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-1000422756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422756"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/travel/cheap-and-deep/">Cheap and Deep</a>	<li id="menu-item-1000422757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422757"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/travel/checking-in/">Checking In</a>	<li id="menu-item-1000422758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422758"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/travel/dispatches/">Dispatches</a>	<li id="menu-item-1000422759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000422759"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/travel/weekends/">Weekends</a></ul>
<li id="menu-item-1000422765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000422765"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/environment/">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-1000629768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000629768"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/tag/climate">Climate</a>	<li id="menu-item-1000629769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000629769"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/tag/conservation">Conservation</a>	<li id="menu-item-1000629770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000629770"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/tag/sustainability">Sustainability</a></ul>
<li id="menu-item-1000449577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000449577"><a class="main-nav__item-link" href="https://www.adventuresportsnetwork.com/videos/">Video</a></ul>							<div class="mobile-navigation__social">
																<div class="socials-row">
									<a class="social-icon fb-icon" href="https://www.facebook.com/canoeandkayak/" title="Adventure Sports Network on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
									<a class="social-icon twitter-icon" href="https://twitter.com/CanoeKayakMag" title="Adventure Sports Network on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
									<a class="social-icon instagram-icon" href="https://www.instagram.com/canoekayakmag/?hl=en" title="Adventure Sports Network on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
									<a class="social-icon youtube-icon" href="https://www.youtube.com/channel/UCwroX5Z5-cubmA5YreyDkVA" title="Adventure Sports Network on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
								</div>
								<div class="socials-row">
                                    									<a class="social-icon pinterest-icon" href="https://www.pinterest.com/canoekayakmag/" title="Adventure Sports Network on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
									                                    									<a class="social-icon rss-icon" href="/feed/" title="Adventure Sports Network RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
									<a class="social-icon subscribe-icon" href="/newsletter-signup/" title="Adventure Sports Network Newsletter" rel="me">
	<span class="hidden-except-readers">Subscribe</span>
	<svg><use xlink:href="#icon-asn-envelope"></use></svg>
</a>
																			<i class="socials-dummy-element"></i>
																	</div>
							</div>
						</div>
					</div>

					<div class="header-tools">
						<div class="search-social-header">
							<span class="search-trigger">
								<svg class="search-icon"><use xlink:href="#icon-asn-search"></use></svg>
								<svg class="close-icon"><use xlink:href="#icon-asn-close-bold"></use></svg>
							</span>
							<div class="search-box">
								
    <form role="search" method="get" action="https://www.adventuresportsnetwork.com/search">
        <input type="search" name="search" placeholder="Search Adventure Sports Network..." required>
        <button type="submit"><svg class="icon icon-search"><use xlink:href="#icon-asn-search"></use></svg></button>
    </form>
							</div>
							<div class="social-box">
																	<a class="social-icon fb-icon" href="https://www.facebook.com/canoeandkayak/" title="Adventure Sports Network on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
									<a class="social-icon instagram-icon" href="https://www.instagram.com/canoekayakmag/?hl=en" title="Adventure Sports Network on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
                                    									<span class="social-more__btn">
											<svg><use xlink:href="#chevron-down"></use></svg>
										</span>
									<div class="social-more__dropdown">
										<a class="social-icon youtube-icon" href="https://www.youtube.com/channel/UCwroX5Z5-cubmA5YreyDkVA" title="Adventure Sports Network on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
										<a class="social-icon twitter-icon" href="https://twitter.com/CanoeKayakMag" title="Adventure Sports Network on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
										<a class="social-icon pinterest-icon" href="https://www.pinterest.com/canoekayakmag/" title="Adventure Sports Network on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
										<a class="social-icon subscribe-icon" href="/newsletter-signup/" title="Adventure Sports Network Newsletter" rel="me">
	<span class="hidden-except-readers">Subscribe</span>
	<svg><use xlink:href="#icon-asn-envelope"></use></svg>
</a>
										<a class="social-icon rss-icon" href="/feed/" title="Adventure Sports Network RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
									</div>
															</div>
						</div>
					</div>
				</div>
							</header>

			<div class="dfp-wrapper  mobile-hidden" data-slot="leader1"><div id="leader1" class="dfp-slot dfp-container leader1"></div></div><div class="dfp-wrapper  mobile-only" data-slot="mb-top"><div id="mb-top" class="dfp-slot dfp-container mb-top"></div></div>
			<div id="page-box">

<main class="l-page-wrapper">
	
<section class="post-header__wrapper">
			<header class="post-header post-header__full-width">
			<h1 class="post-title">
				The Best New Paddling Books, from the Amazon to the Rivers of the West			</h1>
			<h2 class="post-subtitle">Journey to the Amazon and explore the American West in the season&#039;s best books</h2>			<div class="post-byline">
				<span class="post-byline__date">November 15, 2019</span>
				    <span class="post-byline__author">
        By <a href="https://www.adventuresportsnetwork.com/author/conormihell/" rel="author">Conor Mihell</a>    </span>
            <span class="post-byline__author-socials">
            <a class="social-share__item" href="https://www.adventuresportsnetwork.com/author/conormihell/feed/"><span class="hidden-except-readers">Social icon rss</span><svg><use xlink:href="#icon-rss"></use></svg></a>        </span>
    				</div>
		</header>

		
			<div class="post-share">
		<div class="sharedaddy__wrapper">
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1000650503" class="share-facebook sd-button share-icon no-text" href="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/the-best-new-paddling-books-from-the-amazon-to-the-rivers-of-the-west/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1000650503" class="share-twitter sd-button share-icon no-text" href="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/the-best-new-paddling-books-from-the-amazon-to-the-rivers-of-the-west/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
		</div>
	
			<figure class="post-hero__figure">

						    <a href="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=900%2C638&#038;ssl=1" class="fancy">
							<img width="970" height="546" class="hero-image__source" src="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=970%2C546&amp;ssl=1" alt="Book review" srcset="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/banner_books.jpg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 600px) 625px, 970px">							</a>
			
					</figure>
                    </section>

	<div class="l-main ">
		
<article class="l-main__main-col post-content">

	
	
	<div class="post-body">
		
<p>“A river is greater than its name.” So begins <b><i>The Amazon from Source to Sea </i></b>($41.50, <a href="https://westhansen.com/portfolio/">BUY NOW in print</a>; $17.22, <a href="https://www.amazon.com/Amazon-Source-Sea-Farthest-Journey/dp/0578509733">BUY NOW on Kindle</a>), West Hansen’s epic account of his <a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/amazon-express/" rel="noopener noreferrer" target="_blank">2012 journey on the Amazon River</a>, completing — at the time — the first source-to-sea descent of the greatest river in the Americas. In this short sentence, Hansen, a Texas native, long-distance canoe racer and<span class="Apple-converted-space"> </span>social worker, <a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/catching-up-with-west-hansen/">who also bid for a Democratic seat in Congress in 2018</a> (he lost in the primaries), captures the gist of a controversy to redefine history.<span class="Apple-converted-space"> </span></p>
<p><a class="fancy" href="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg"><img class="aligncenter size-medium wp-image-1000650504" src="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=300&amp;ssl=1" alt="Amazon Source to Sea" width="300" height="300" srcset="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=25&amp;amp;ssl=1 25w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=50&amp;amp;ssl=1 50w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=100&amp;amp;ssl=1 100w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=150&amp;amp;ssl=1 150w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=200&amp;amp;ssl=1 200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=300&amp;amp;ssl=1 300w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=400&amp;amp;ssl=1 400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=600&amp;amp;ssl=1 600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=800&amp;amp;ssl=1 800w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=1000&amp;amp;ssl=1 1000w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=1200&amp;amp;ssl=1 1200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=1600&amp;amp;ssl=1 1600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=2000&amp;amp;ssl=1 2000w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansen.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 300px) 300px, 100vw"></a></p>
<p>Hansen’s quest drew the attention of the paddling world when he learned that contemporary cartographers had actually misplaced the source of the Amazon River in the Andean hinterlands of Peru. He garnered the support of the National Geographic Society and, with a support team of whitewater and logistics experts, mapped out a 4,200-mile expedition to the sea. Nearly a decade later, he has produced an impressively large, literary account of his adventure, drawing on field notes and recollections laced with self-deprecating humor and dry wit.</p>
<p>Hansen summoned the expertise of former C&amp;K editor-in-chief <a href="https://www.adventuresportsnetwork.com/author/jeffmoag/" rel="noopener noreferrer" target="_blank">Jeff Moag</a> to whittle down his daily journal entries into a highly readable tome. Moag knows the subject of Hansen’s book intimately: He penned<a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/amazon-express/" rel="noopener noreferrer" target="_blank"> a long-form feature</a> exploring the debate between Hansen and fellow paddler James “Rocky” Contos in determining and tracing the Amazon’s “true” source. Moag describes the story as “a controversy as old as [Scottish adventurer David] Livingstone’s quest for the source of the Nile.”<span class="Apple-converted-space"> </span></p>
<p>Hansen’s narrative is fast-paced, weaving real-time descriptions of his adventures on the river (clashes in personalities, unknown whitewater, pirates and bureaucratic hurdles) with history and geography. It’s the type of story that could easily degrade into the stuff of reality television, but Hansen takes the high road and tells one of humility, awe and quiet confidence. In the end, Hansen graciously extends an olive branch to the men with whom he butts heads in the book. “Perhaps in time the accepted definition of a river’s source will migrate towards the objective and universal,” Hansen writes, “thus ending the rifts.”</p>
<p>***</p>
<p><i>Canoe &amp; Kayak</i> Editor-at-Large Zak Podmore earned a 2018 Eddie Folio award for his <a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/op-ed-trumps-attack-on-public-lands-just-got-personal/">op-ed</a> about President Donald Trump’s attack on public lands. It wasn’t his first memorable C&amp;K feature: His initial assignment for the magazine documented a <a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/pulse-flow/">once-in-a-lifetime journey to the delta of the Colorado River</a>; and in 2015 he explored the legacy of one of the largest dam-removal projects in American history on Washington’s Elwha River. Podmore ventures far deeper into the thorny politics of western rivers in <b><i>Confluence </i></b>($18.95, <a href="https://www.amazon.com/Confluence-Navigating-Personal-Political-Rivers/dp/1948814080">BUY NOW</a>), a new collection of essays tracing the manifold waterways that crisscross the landscape of the American West, often like “severed umbilical cords.”</p>
<p><a class="fancy" href="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg"><img class="aligncenter size-medium wp-image-1000650505" src="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=300&amp;ssl=1" alt="Confluence" width="300" height="300" srcset="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=25&amp;amp;ssl=1 25w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=50&amp;amp;ssl=1 50w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=100&amp;amp;ssl=1 100w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=150&amp;amp;ssl=1 150w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=200&amp;amp;ssl=1 200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=300&amp;amp;ssl=1 300w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=400&amp;amp;ssl=1 400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=600&amp;amp;ssl=1 600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=800&amp;amp;ssl=1 800w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=1000&amp;amp;ssl=1 1000w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=1200&amp;amp;ssl=1 1200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=1600&amp;amp;ssl=1 1600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=2000&amp;amp;ssl=1 2000w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/podmore.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 300px) 300px, 100vw"></a></p>
<p>With the leisure of a book-length project, Podmore’s stories reveal the author’s passion for philosophy and history. In “The Delta” he introduces Georges Bataille’s economic theory that waste — as in, the monumental water release on the Colorado River the moistened the great river’s delta for the first time since the 1960s — is just as important as production. Normally, the Colorado’s water is reused for profit (turning hydroelectric turbines and irrigating crops) some 17 times. Yet the 2014 release — a “waste,” in some estimations — yielded massive benefits to endangered bird populations near the river’s mouth. Excessive wealth, Podmore contends, is often destabilizing.</p>
<p>In another piece. Podmore compares Southwest literary legend Edward Abbey to philosopher Immanuel Kant, as he rides “a hungry wall of foam” on the Little Colorado River in 2015 and examines a proposed mega development on the Grand Canyon rim. Later, he exposes the parallels between Abbey’s anti-immigrant rhetoric with that of Donald Trump, documenting the plight of asylum seekers on Texas’s Rio Grande. Podmore’s writing is as personal as it is hard-hitting, leaving an impact with its thoughtfulness and depth of reporting — marking the arrival of a new voice in the rich literary history of the West.</p>
<p>***</p>
<p>As Podmore notes, water is the greatest controversy in the American West. Journalist, raft guide, and frequent <a href="https://www.adventuresportsnetwork.com/author/heather-hansman/" rel="noopener noreferrer" target="_blank">ASN Contributing Writer Heather Hansman</a> wades into the debate in <b><i>Downriver</i></b>, ($17.50, <a href="https://www.amazon.com/Downriver-Into-Future-Water-West/dp/022643267X/ref=sr_1_fkmr0_1?keywords=heather+hanson+downriver&amp;qid=1572813426&amp;s=books&amp;sr=1-1-fkmr0">BUY NOW</a>) a story that’s as much a deep-dive into the politics of agriculture, energy, recreation and more as it is an account of the author’s 700-mile journey on the Green River.<span class="Apple-converted-space"> </span></p>
<p><a class="fancy" href="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg"><img class="aligncenter size-medium wp-image-1000650506" src="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=300&amp;ssl=1" alt="Downriver" width="300" height="300" srcset="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=25&amp;amp;ssl=1 25w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=50&amp;amp;ssl=1 50w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=100&amp;amp;ssl=1 100w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=150&amp;amp;ssl=1 150w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=200&amp;amp;ssl=1 200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=300&amp;amp;ssl=1 300w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=400&amp;amp;ssl=1 400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=600&amp;amp;ssl=1 600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=800&amp;amp;ssl=1 800w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=1000&amp;amp;ssl=1 1000w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=1200&amp;amp;ssl=1 1200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=1600&amp;amp;ssl=1 1600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=2000&amp;amp;ssl=1 2000w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/hansman.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 300px) 300px, 100vw"></a></p>
<p>Hansman paddles a packraft into the deep, red-rock canyons of the Green, examining the issues and debates at each juncture of the river, focusing “from bank level” on the uncertain future of water in the country’s driest states. “We’re operating at a loss, and using more water than we have, because of embedded, decades-old policies and overstated ambitions,” Hansman writes. “…At some point, the inflow and the amount we’re using will have to be balanced, and right now no one quite knows how that will work out.”<span class="Apple-converted-space"> </span></p>
<p>The author considers each user group: In Wyoming, she meets with ranchers and examines of the wildly out-of-touch Homestead Act; she explores the impact of water-hungry cities (“the land of not green”) on rivers’ flow; and recreationalists, who impose their own demands and impacts on waterways. Hansman tackles emerging issues like energy, tribal sovereignty, climate change, fish, and the “fraught future” of dams. “So many people I’ve talked to feel like their livelihoods, or the things they hold important, could easily slip away,” she concludes.</p>
<p>If only all river travellers could take the same broad, multifaceted view of the politics of the environment as Hansman. Finally, nearing journey’s end, she achieves a special mindset. “I’m floating in my own singular kind of avoidance,” she writes. “Life on the river becomes increasingly simple; all I have to do is get myself downstream each day…I’ve found a sort of stasis where I can control all the variables, and it feels good.”<span class="Apple-converted-space"> </span></p>
<p><strong>RELATED</strong></p>
<p>– Exclusive Book Excerpt: <a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/exclusive-book-excerpt-the-pacific-alone-by-dave-shively/" rel="noopener noreferrer" target="_blank"><em>The Pacific Alone</em></a>, detailing Ed Gillet’s 1987 sea kayak voyage to Hawaii</p>
<p>– Recent Reviews: <a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/review-paddling-america-inspires-exploration-of-wild-scenic-rivers/" rel="noopener noreferrer" target="_blank"><em>Paddling America</em></a>, inspired exploration of Wild &amp; Scenic Rivers // Jon Fuller’s <a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/book-review/" rel="noopener noreferrer" target="_blank"><em>Verde River Elegy: A Paddling Journey to the River’s End</em></a>  // Mike Bezemek’s <a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/book-review-paddling-the-john-wesley-powell-route/" rel="noopener noreferrer" target="_blank"><em>Paddling the John Wesley Powell Route</em></a>  // <a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/standup-paddling/review-waterman-2-0-kelly-starretts-comprehensive-training-companion/" rel="noopener noreferrer" target="_blank"><em>Waterman 2.0</em></a> Comprehensive Training for Paddlers</p>
<p>– <a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/canoe-kayak/cks-guide-fall-reading-2018/" rel="noopener noreferrer" target="_blank">C&amp;K’s Guide to Fall Reading 2018</a></p>

			</div>

	
	

	<div class="post-footer">
			</div>

	
<section class="newsletter">
    <h3 class="newsletter-title">
        C&amp;K Newsletter    </h3>
    <p class="newsletter-subtitle">Subscribe to Canoe&amp;Kayak’s Newsletter to receive stories like this straight to your inbox.</p>
    <div id="newsletter-messaging" class="newsletter-signup__messaging"></div>
    <div id="newsletter-success" class="newsletter-signup__success">
        <h3><svg><use xlink:href="#icon-tick"></use></svg>Success!</h3>
        <p>Thank you for signing up. Your information has been successfully processed!</p>
    </div>
    <form class="newsletter-form" id="newsletter-form" method="POST">
        <input class="newsletter-form__input" type="email" name="email" id="email" placeholder="Enter Your Email Address" required>
        <input type="hidden" id="subscriber_source" name="subscriber_source" value="Post Bottom Sidebar">
        <input type="hidden" id="lists_58" name="formList[58]" value="58" checked>
        <input class="newsletter-form__submit" type="submit" id="newsletter-submit" value="Subscribe">
    	<p class="newsletter-legal">By signing up you agree to our <a href="https://www.americanmediainc.com/terms-and-conditions/" title="Terms and Conditions" target="_blank">Terms and Conditions</a> and <a href="https://www.americanmediainc.com/privacy-policy/" title="Privacy Policy" target="_blank">Privacy Policy</a>.</p>
    </form>
</section>
	
<aside class="featured-video-connatix" id="connatrix-holder">
</aside>

	<div class="post-content__bottom">
			<section class="post-comments" id="post-comments">
		<div id="spotImCommentsDiv"
     data-spotim-module="recirculation"     data-spot-id="sp_7iuIrX1C"
     data-post-id="1000650503"
     data-post-url="https://www.adventuresportsnetwork.com/?p=1000650503"
     data-article-tags="Canoe &amp; Kayak, Paddlesports"
	>
</div>
		<div class="post-comments__icon-container">
			<div class="post-comments__icon">
				<svg class="icon icon-comment">
					<use xlink:href="#icon-comments"></use>
				</svg>
			</div>
		</div>
		<h2 class="post-comments__subtitle">Sound off in the comments below!</h2>
		<div class="post-comments__header ">
			<span class="">
				Join the conversation
			</span>
		</div>
	</section>
				<section class="related-posts">
	<h2 class="related-posts__title">LATEST NEWS</h2>
	<div class="three-in-row">
		<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/gear/field-tested-seven-camping-essentials-every-vagabond-needs/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Field Tested: Seven Camping Essentials Every Vagabond Needs" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/11/10810_tr_ramble_blanket_eclipse_anicklas_tent.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/gear/">Gear</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/gear/field-tested-seven-camping-essentials-every-vagabond-needs/">
				Seven Camping Essentials Every Vagabond Needs			</a>
		</h2>

		
		<p class="article__subtitle">Outdoor comfort items for tent campers or vanlifers alike</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/alan-kesselheim/" rel="author">Alan Kesselheim</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/outdoor/hiking/gridding-pushing-hikers-new-extremes/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Gridding: How a Relatively Unknown Sport Is Pushing Hikers to New Extremes" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Gridding_5.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/outdoor/hiking/">Hiking</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/outdoor/hiking/gridding-pushing-hikers-new-extremes/">
				Gridding: How a Relatively Unknown Sport Is Pushing Hikers to New Extremes			</a>
		</h2>

		
		<p class="article__subtitle">Catching up with hiking guide Caet Cash to learn what exactly &quot;gridding&quot; is.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/erin-mcgrady/" rel="author">Erin McGrady</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/sport/skiing/this-is-the-only-thing-you-should-put-in-your-ski-flask/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="This Is the Only Thing You Should Put in Your Ski Flask" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/PO1019_OPINION_u1tah913.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag post-flag__partnered-post" href="https://www.adventuresportsnetwork.com/sport/skiing/">Skiing</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/sport/skiing/this-is-the-only-thing-you-should-put-in-your-ski-flask/">
				This Is the Only Thing You Should Put in Your Ski Flask			</a>
		</h2>

		
		<p class="article__subtitle">Becherovka has nothing to do with getting you drunk.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/powder/" rel="author"><img width="25" height="0" class="" src="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=25&amp;ssl=1" alt="This Is the Only Thing You Should Put in Your Ski Flask" srcset="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=25&amp;ssl=1 25w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=50&amp;ssl=1 50w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=100&amp;ssl=1 100w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=150&amp;ssl=1 150w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/powder.jpg?w=2400&amp;ssl=1 2400w" sizes="25px">POWDER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/what-i-learned-standup-paddling-the-entire-mississippi-river/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="What I Learned: Standup Paddling the Entire Mississippi River" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/70486596_2791724257513800_637519575046422528_o.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/sport/paddle-sports/">Paddlesports</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/what-i-learned-standup-paddling-the-entire-mississippi-river/">
				What I Learned: Standup Paddling the Entire Mississippi River			</a>
		</h2>

		
		<p class="article__subtitle">Hard-earned lessons from LouAnne Harris&#039;s historic SUP descent.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/joepotoczak/" rel="author">Joe Potoczak</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/travel/dispatches/oregon-road-trip-airstream-basecamp/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Dispatches: 2 Friends and a Dog Traveling the Oregon Coast in an Airstream Basecamp" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/@Jo_Savagephotography-04382-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/travel/dispatches/">Dispatches</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/travel/dispatches/oregon-road-trip-airstream-basecamp/">
				Traveling the Oregon Coast in an Airstream Basecamp			</a>
		</h2>

		
		<p class="article__subtitle">Five days down the Oregon coast to San Francisco, hiking and exploring along the way.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/jo-savage/" rel="author">Jo Savage</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/outdoor/roadlife/keeping-valuables-safe-living-roadlife/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Tips for Keeping Your Valuables Safe While Living the Roadlife" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/DSC06460.jpeg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/outdoor/roadlife/">Roadlife</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/outdoor/roadlife/keeping-valuables-safe-living-roadlife/">
				Tips for Keeping Your Valuables Safe While Living the Roadlife			</a>
		</h2>

		
		<p class="article__subtitle">A few lessons learned the hard way after an unexpected home-on-wheels break-in.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/emma-renly/" rel="author">Emma Renly</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/haunted-waters-north-americas-scariest-places-to-paddle/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Haunted Waters: America&#039;s Scariest Places to Paddle" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/Sequin.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/sport/paddle-sports/">Paddlesports</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/haunted-waters-north-americas-scariest-places-to-paddle/">
				Haunted Waters: America&#039;s Scariest Places to Paddle			</a>
		</h2>

		
		<p class="article__subtitle">12 locations where history and folklore capture imagination and provide adventure.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/nickcarlson/" rel="author">Nick Carlson</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/sport/surf/vissla-surfrider-rising-seas-wetsuit/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Vissla and Surfrider&#039;s &#039;Rising Seas&#039; Wetsuit Concept Is a Serious Reality Check" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/SITTING-IN-WATER-2.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/environment/">Environment</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/sport/surf/vissla-surfrider-rising-seas-wetsuit/">
				Vissla and Surfrider&#039;s &#039;Rising Seas&#039; Wetsuit Concept Is a Serious Reality Check			</a>
		</h2>

		
		<p class="article__subtitle">It&#039;s a gut-wrenching wetsuit design that we all hope never has to go into production.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/jon-perino/" rel="author">Jon Perino</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/sport/snowboarding/the-north-face-futurelight-tech/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="The North Face’s Futurelight Tech Does the Impossible" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/10/20190326-TNF-Futurelight0028.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/gear/">Gear</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/sport/snowboarding/the-north-face-futurelight-tech/">
				The North Face’s Futurelight Tech Does the Impossible			</a>
		</h2>

		
		<p class="article__subtitle">It is the most sustainable fabric TNF has ever produced.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/kim-stravers/" rel="author">Kim Stravers</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/how-to-paddle-from-tampa-to-the-heart-of-florida-in-one-day/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="How to Paddle From Tampa to the Heart of Florida in One Day" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/08/GH014708.MP4.10_07_52_07.Still002.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/sport/paddle-sports/how-to-paddle-from-tampa-to-the-heart-of-florida-in-one-day/">
				How to Paddle From Tampa to the Heart of Florida in One Day			</a>
		</h2>

		
		<p class="article__subtitle">Get from downtown to basically Jurassic Park in just a few hours</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/canoekayak/" rel="author"><img width="25" height="0" class="" src="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=25&amp;ssl=1" alt="How to Paddle From Tampa to the Heart of Florida in One Day" srcset="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=25&amp;ssl=1 25w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/CanoeKayakIcon.jpg?w=2400&amp;ssl=1 2400w" sizes="25px">Canoe &amp; Kayak</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/gear/8-gear-items-for-a-cozy-car-camping-experience/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="8 Gear Items for a Cozy Car Camping Experience" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/Thermarest-Ramble-Down-Blanket.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/gear/">Gear</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/gear/8-gear-items-for-a-cozy-car-camping-experience/">
				8 Gear Items for a Cozy Car Camping Experience			</a>
		</h2>

		
		<p class="article__subtitle">Plush slippers, puffy pants, warm blankets and the comfiest mattress we&#039;ve tested.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/katharine-erwin/" rel="author">Katharine Erwin</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/sport/surf/moments-womens-surfing-morgan-maassen/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="A Decade of Artfully-Captured Moments in Women’s Surfing" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2019/06/morganmaassen_womensurf-12.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/sport/surf/">Surf</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/sport/surf/moments-womens-surfing-morgan-maassen/">
				A Decade of Artfully-Captured Moments in Women’s Surfing			</a>
		</h2>

		
		<p class="article__subtitle">Through the lens of esteemed surf photographer Morgan Maassen.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/surfer/" rel="author"><img width="25" height="0" class="" src="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=25&amp;ssl=1" alt="A Decade of Artfully-Captured Moments in Women’s Surfing" srcset="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=25&amp;ssl=1 25w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=50&amp;ssl=1 50w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=100&amp;ssl=1 100w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=150&amp;ssl=1 150w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=200&amp;ssl=1 200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=300&amp;ssl=1 300w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=400&amp;ssl=1 400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=600&amp;ssl=1 600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=800&amp;ssl=1 800w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/01/favicon-32x32.png?w=2400&amp;ssl=1 2400w" sizes="25px">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/sport/surf/top-ten-deadly-waves-of-the-world/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="7 of the Most Famous Big-Wave Surf Spots on the Planet" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/10/jaws-04.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/sport/surf/">Surf</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/sport/surf/top-ten-deadly-waves-of-the-world/">
				7 of the Most Famous Big-Wave Surf Spots on the Planet			</a>
		</h2>

		
		<p class="article__subtitle">Here&#039;s our list (from what&#039;s been unearthed so far) of the largest waves known to man. </p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/grindtv/" rel="author">ASN</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/health/what-your-morning-appetite-is-telling-you-about-your-bodys-fuel-needs/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="What Your Morning Appetite is Telling You About Your Body&#039;s Fuel Needs" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2018/04/yanina-trekhleb-426789-unsplash.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/health/">Health</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/health/what-your-morning-appetite-is-telling-you-about-your-bodys-fuel-needs/">
				What Your Morning Appetite is Telling You About Your Body&#039;s Fuel Needs			</a>
		</h2>

		
		<p class="article__subtitle">Is it normal to wake up starving? Nutritionists explain why hunger levels can fluctuate and what to do about it.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/amy-schlinger/" rel="author">Amy Schlinger</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/travel/places-to-see-the-milky-way/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="7 of the best places to see the Milky Way" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/03/milky-way-feature.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/travel/">Travel</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/travel/places-to-see-the-milky-way/">
				7 of the best places to see the Milky Way			</a>
		</h2>

		
		<p class="article__subtitle">Outsmart light pollution and catch a glimpse of the galaxy.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/johnie-gall/" rel="author">Johnie Gall</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/how-to/find-shower-just-anywhere/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="8 Ways to Find a Shower Just About Anywhere" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/07/shower-feature.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/how-to/">How To</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/how-to/find-shower-just-anywhere/">
				8 Ways to Find a Shower Just About Anywhere			</a>
		</h2>

		
		<p class="article__subtitle">In desperate need of a shower during your adventure? Here’s where to wash up.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/johnie-gall/" rel="author">Johnie Gall</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/transworld-business/patagonia-headquarters-visit/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Checking in at Patagonia Headquarters in Ventura" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2016/06/Screen-Shot-2016-06-09-at-12.12.15-PM.png?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/transworld-business/">Transworld Business</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/transworld-business/patagonia-headquarters-visit/">
				Checking in at Patagonia Headquarters in Ventura			</a>
		</h2>

		
		<p class="article__subtitle">We toured the campus to find out more about why Patagonia&#039;s headquarters is ground zero for its company values, which have a clear ripple effect throughout the rest of the organization.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/rhea-cortado/" rel="author">Rhea Cortado</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/random/castaway-that-survived-a-record-438-days-at-sea-sued-for-eating-crewmate/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Castaway that survived a record 438 days at sea is sued ‘for eating crewmate’" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2015/12/castaway-and-deceased-telegraph-fb.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/random/">Random</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/random/castaway-that-survived-a-record-438-days-at-sea-sued-for-eating-crewmate/">
				Castaway that survived a record 438 days at sea is sued ‘for eating crewmate’			</a>
		</h2>

		
		<p class="article__subtitle">Fisherman Salvador Alvarenga, who miraculously survived 438 days lost at sea, is being sued for $1 million by the family of the deceased castaway.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/david-strege/" rel="author">David Strege</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/random/ruth-glacier-wormhole-not-what-it-appears/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Ruth Glacier wormhole is not what it appears " srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/08/icy-hole-.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/random/">Random</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/random/ruth-glacier-wormhole-not-what-it-appears/">
				Ruth Glacier wormhole is not what it appears			</a>
		</h2>

		
		<p class="article__subtitle">NatGeo photographer stands at edge of apparent 1,000-foot drop, but a closer look reveals it is covered in blue ice and filled with water; epic adventure, photos</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/david-strege/" rel="author">David Strege</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/travel/10-hottest-surfer-girls-in-the-world/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="The 10 hottest surfer girls in the world" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.adventuresportsnetwork.com/wp-content/uploads/2014/01/top_female_surfers_maya_gabeira.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/sport/surf/">Surf</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/travel/10-hottest-surfer-girls-in-the-world/">
				The 10 hottest surfer girls in the world			</a>
		</h2>

		
		<p class="article__subtitle">Don&#039;t worry, this list isn&#039;t just based on looks</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/justin-cote/" rel="author">Justin Cote</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article">

		<figure class="article__figure">
		<a href="https://www.adventuresportsnetwork.com/transworld-business/rei-overhauls-no-questions-asked-return-policy/">
							<img src="https://www.adventuresportsnetwork.com/wp-content/themes/vip/am-asn/assets/build/images/placeholder.jpg);" alt="Image placeholder" title="Image placeholder" class="placeholder-img">
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.adventuresportsnetwork.com/transworld-business/">Transworld Business</a>
					
		<h2 class="article__title">
			<a href="https://www.adventuresportsnetwork.com/transworld-business/rei-overhauls-no-questions-asked-return-policy/">
				REI Overhauls &quot;No Questions Asked&quot; Return Policy			</a>
		</h2>

		
		<p class="article__subtitle">REI has updated its &quot;no questions asked&quot; return policy, limiting returns of in-store purchased items to one year and online purchased items to 30 days.</p>
					<div class="article__meta">
									<a href="https://www.adventuresportsnetwork.com/author/lewism/" rel="author">lewism</a>                    							</div>
		
		
		
	</div>

	
	
</article>
	</div>
</section>
	</div>

</article>


<aside class="l-main__sidebar sidebar desktop-only">
        				        <div class="widget newsletter">
				<h3 class="title-styled">
					C&amp;K Newsletter</h3>
				<p class="newsletter-subtitle">Subscribe to
					Canoe&amp;Kayak’s Newsletter to receive stories like this straight to your inbox.</p>
				<div id="newsletter-messaging" class="newsletter-signup__messaging"></div>
	            <div id="newsletter-success" class="newsletter-signup__success">
	                <h3><svg><use xlink:href="#icon-tick"></use></svg>Success!</h3>
	                <p>Thank you for signing up. Your information has been successfully processed!</p>
	            </div>
	            <form class="newsletter-form" id="newsletter-form" method="POST">
	                <input class="newsletter-form__input" type="email" name="email" id="email" placeholder="Email Address" required>
	                <input type="hidden" id="subscriber_source" name="subscriber_source" value="Sidebar">
	                <input type="hidden" id="lists_58" name="formList[58]" value="58" checked>
	                <input class="newsletter-form__submit" type="submit" id="newsletter-submit" value="Subscribe">
	            </form>
	        </div>
            
			<div class="ad-container__non-sticky">
			<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr1"><div id="rr1" class="dfp-slot dfp-container rr1"></div></div>		</div>
	
			<div class="widget">
			<h3 class="title-styled">Follow Us</h3>
			<div class="follow-us">
                                    <a class="social-icon fb-icon" href="https://www.facebook.com/canoeandkayak/" title="Adventure Sports Network on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
                    <a class="social-icon twitter-icon" href="https://twitter.com/CanoeKayakMag" title="Adventure Sports Network on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
                    <a class="social-icon instagram-icon" href="https://www.instagram.com/canoekayakmag/?hl=en" title="Adventure Sports Network on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
                    <a class="social-icon pinterest-icon" href="https://www.pinterest.com/canoekayakmag/" title="Adventure Sports Network on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
                                        <a class="social-icon youtube-icon" href="https://www.youtube.com/channel/UCwroX5Z5-cubmA5YreyDkVA" title="Adventure Sports Network on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
                                                            <a class="social-icon rss-icon" href="/feed/" title="Adventure Sports Network RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
                			</div>
		</div>
	
    
			<div class="ad-container__non-sticky">
			<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr2"><div id="rr2" class="dfp-slot dfp-container rr2"></div></div>		</div>
	
    
    
			<div class="widget most-read">
			<h3 class="title-styled">Most Read</h3>
				<div class="most-read__list">
			<article class="most-read__article">
			<span class="most-read__article-number">1</span>
						<a class="most-read__article-title" href="https://www.adventuresportsnetwork.com/sport/surf/moments-womens-surfing-morgan-maassen/" title="A Decade of Artfully-Captured Moments in Women’s Surfing">A Decade of Artfully-Captured Moments in Women’s Surfing</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">2</span>
						<a class="most-read__article-title" href="https://www.adventuresportsnetwork.com/gear/8-gear-items-for-a-cozy-car-camping-experience/" title="8 Gear Items for a Cozy Car Camping Experience">8 Gear Items for a Cozy Car Camping Experience</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">3</span>
						<a class="most-read__article-title" href="https://www.adventuresportsnetwork.com/outdoor/hiking/gridding-pushing-hikers-new-extremes/" title="Gridding: How a Relatively Unknown Sport Is Pushing Hikers to New Extremes">Gridding: How a Relatively Unknown Sport Is Pushing Hikers to New Extremes</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">4</span>
						<a class="most-read__article-title" href="https://www.adventuresportsnetwork.com/travel/places-to-see-the-milky-way/" title="7 of the best places to see the Milky Way">7 of the best places to see the Milky Way</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">5</span>
						<a class="most-read__article-title" href="https://www.adventuresportsnetwork.com/sport/paddle-sports/what-i-learned-standup-paddling-the-entire-mississippi-river/" title="What I Learned: Standup Paddling the Entire Mississippi River">What I Learned: Standup Paddling the Entire Mississippi River</a>
		</article>
		</div>
		</div>
	
	<div class="ad-container__sticky-wrapper" data-sticky-container>
		<div class="ad-container sticky-bottom" data-sticky-wrap>
			<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr3"><div id="rr3" class="dfp-slot dfp-container rr3"></div></div>		</div>
	</div>
</aside>
	</div>
	
	</main>



<footer class="site-footer">
	<div class="site-footer__widget-list">
				<div class="site-footer__widget socials-cover__widget">
			<div class="site-footer__social-wrapper">
				<h3 class="site-footer__widget-title">Follow Us</h3>
				<div class="site-footer__social">
                    <a class="social-icon fb-icon" href="https://www.facebook.com/canoeandkayak/" title="Adventure Sports Network on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
                    <a class="social-icon twitter-icon" href="https://twitter.com/CanoeKayakMag" title="Adventure Sports Network on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
                    <a class="social-icon instagram-icon" href="https://www.instagram.com/canoekayakmag/?hl=en" title="Adventure Sports Network on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
                    <a class="social-icon pinterest-icon" href="https://www.pinterest.com/canoekayakmag/" title="Adventure Sports Network on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
                                        <a class="social-icon youtube-icon" href="https://www.youtube.com/channel/UCwroX5Z5-cubmA5YreyDkVA" title="Adventure Sports Network on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
                                                            <a class="social-icon rss-icon" href="/feed/" title="Adventure Sports Network RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
				</div>
			</div>

					</div>

		<div class="site-footer__widget">
			<h3 class="site-footer__widget-title">Newsletter</h3>
			<div class="site-footer__newsletter">
				<p class="site-footer__newsletter-text">Subscribe to our free newsletter and stay up-to-date with the latest from
					Adventure Sports Network</p>
				<a href="/newsletter-signup/" class="site-footer__newsletter-submit">Sign Up</a>
			</div>
		</div>
	</div>

	<div class="site-footer__bottom">

		<div class="site-footer__links">
			<ul id="menu-footer-menu-1" class="site-footer__menu"><li id="menu-item-1000644431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000644431"><a href="https://www.americanmediainc.com/brands/adventure-sports-network">About</a></li>
<li id="menu-item-1000644430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000644430"><a href="https://www.adventuresportsnetwork.com/contact/">Contact</a></li>
<li id="menu-item-1000644432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000644432"><a href="https://www.americanmediainc.com/brands/adventure-sports-network">Media Kit</a></li>
<li id="menu-item-1000644433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000644433"><a href="https://www.adventuresportsnetwork.com/archive/">Archives</a></li>
<li id="menu-item-1000644434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000644434"><a href="https://shop.getspecialissues.com/">Shop Special Issues</a></li>
</ul>
			<ul id="menu-footer-menu-2" class="site-footer__menu"><li id="menu-item-1000644435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000644435"><a href="https://www.americanmediainc.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1000644436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000644436"><a href="https://www.americanmediainc.com/terms-and-conditions/">Terms Of Use</a></li>
<li id="menu-item-1000644437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000644437"><a href="http://www.adventuresportsnetwork.com/accessibility-statement/">Accessibility Statement</a></li>
<li id="menu-item-1000644438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000644438"><a href="https://www.americanmediainc.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-1000644439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000644439"><a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01">Adchoices</a></li>
</ul>		</div>

		<div class="site-footer__network desktop-only">
			<button class="site-footer__network-button" type="button">Visit Our Other Sites</button>
			
				<ul class="site-footer__network-list">
					<li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network" target="_blank" rel="nofollow">Adventure Sports Network</a></li>
					<li><a href="http://www.surfer.com/" title="Surfer" target="_blank" rel="nofollow">Surfer</a></li>
					<li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding" target="_blank" rel="nofollow">TransWorld Skateboarding</a></li>
					<li><a href="http://www.powder.com/" title="Powder" target="_blank" rel="nofollow">Powder</a></li>
					<li><a href="http://www.snowboarder.com/" title="Snowboarder" target="_blank" rel="nofollow">Snowboarder</a></li>
					<li><a href="http://www.bikemag.com/" title="Bike" target="_blank" rel="nofollow">Bike</a></li>
					<li><a href="http://www.newschoolers.com/" title="Newschoolers" target="_blank" rel="nofollow">Newschoolers</a></li>
					<li><a href="http://www.dewtour.com/" title="Dew Tour" target="_blank" rel="nofollow">Dew Tour</a></li>
					<li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer" target="_blank" rel="nofollow">Fantasy Surfer</a></li>
					<li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak" target="_blank" rel="nofollow">Canoe &amp; Kayak</a></li>
					<li><a href="http://www.supthemag.com/" title="SUP" target="_blank" rel="nofollow">SUP</a></li>
				</ul>		</div>

		<div class="site-footer__copyright">
			<p>Adventure Sports Network</p>
			<p class="footer-affiliate">
				adventuresportsnetwork.com has affiliate partnerships so we may receive compensation for some links to products and services.
			</p>
			<span>Copyright © 2019 American Media, LLC. All rights reserved.</span>
		</div>

	</div>

</footer>
</div><!-- / #page-box -->
</div><!-- / #PageContainer -->
</div><!-- / #TakeoverBackground -->
<div class="dfp-wrapper  mobile-only" data-slot="mb-sticky"><div id="mb-sticky" class="dfp-slot dfp-container mb-sticky"></div></div>	<style type="text/css" media="screen">
		@media screen and ( max-width: 782px ) {
			html {
				margin-top: 0px !important;
			}
			* html body {
				margin-top: 0px !important;
			}
			#wpadminbar {
				display: none;
			}
		}
	</style>
		<script>
		jQuery(document).ready(function ( $ ) {
			$('a[href^="http"]')
				.not('[href^="' + location.protocol + '//' + location.hostname + '"]')
				.attr('target', '_blank');
		});
	</script>
	<script type="text/javascript" src="https://cdn-asn.heartyhosting.com/wp-content/cache/minify/000000/M9TPSi0pSEzO1o_PzEvWTyrNzEnRL8jIL8nPg1J6uZl5AA.js?b58cb1efb71288570ada225d33fcbe93
"></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://static.adsafeprotected.com/vans-adapter-google-ima.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amiNewsletterStrings = {"userEndpoint":"https:\/\/www.adventuresportsnetwork.com\/wp-json\/ami\/v1\/newsletter\/user","listEndpoint":"https:\/\/www.adventuresportsnetwork.com\/wp-json\/ami\/v1\/newsletter\/list","processMessage":"Sending your request...","defaultError":"An internal error has occurred. Please try again later.","invalidEmailError":"Please enter a valid email and try again."};
/* ]]> */
</script>
<script type="text/javascript" src="https://cdn-asn.heartyhosting.com/wp-content/cache/minify/000000/M9AvyyzQT8zVLcgpTc_MKwYyM3XzUsuLc1JLSlKL9LOK9RE8AA.js?b58cb1efb71288570ada225d33fcbe93
"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "\/wp-admin\/admin-ajax.php";
var obj = {"templateUrl":"https:\/\/www.adventuresportsnetwork.com\/wp-content\/themes\/vip\/am-asn","cdnUrl":"","newsletterValidationEndpoint":"https:\/\/www.adventuresportsnetwork.com\/wp-json\/ami\/v1\/towerdata","rest_endpoint":"https:\/\/www.adventuresportsnetwork.com\/wp-json\/ami\/v1\/","ajax_url":"https:\/\/www.adventuresportsnetwork.com\/wp-admin\/admin-ajax.php","nonce":"0f68611b7a","reaction_post_id":"1000650503","ami_post_reaction_video_url":"https:\/\/cdn.jwplayer.com\/v2\/media\/yp34SRmf"};
/* ]]> */
</script>
<script type="text/javascript" src="https://cdn-asn.heartyhosting.com/wp-content/cache/minify/000000/M9AvyyzQT8zVTSzO008sLk4tKdZPKs3MSdHPKtbPTczM0zHRLy_QTc1NSk3Ry83MAwA.js?b58cb1efb71288570ada225d33fcbe93
"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://cdn-asn.heartyhosting.com/wp-content/cache/minify/000000/M9TPSi0pSEzO1o_PzEvWTyrNzEnRL85ILEpNSUxJqQQzM_PS9XIz8wA.js?b58cb1efb71288570ada225d33fcbe93
"></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'161491969',post:'1000650503',tz:'-8',srv:'www.adventuresportsnetwork.com'} ]);
	_stq.push([ 'clickTrackerInit', '161491969', '1000650503' ]);
</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching 193/193 queries in 0.059 seconds using memcached
Object Caching 7241/7861 objects using memcached
Content Delivery Network via cdn-asn.heartyhosting.com

 Served from: adventuresportsnetwork.com @ 2019-11-15 10:49:27 by W3 Total Cache backend 172.31.38.33 -->